DorayakingBotがダウン中
Incident Report for DorayakingBot
Resolved
This incident has been resolved.
原因: サーバーの回線障害
Posted Nov 19, 2021 - 20:14 JST
Investigating
現在DorayakingBotがダウンし、オフライン状態になっています。
担当者が調査していますので、今しばらくお待ちください。
Posted Nov 19, 2021 - 15:36 JST
This incident affected: Main System.