DorayakingBotが応答しない問題
Incident Report for DorayakingBot
Resolved
復旧しました。
Posted May 22, 2021 - 16:45 JST
Identified
およそ20時間後に障害から完全に復旧する予定です。
Posted May 21, 2021 - 16:55 JST
Monitoring
原因は、Discordのレートリミットだと判明しました。
復旧までお待ちください。
Posted May 20, 2021 - 16:24 JST
Update
We are continuing to investigate this issue.
Posted May 20, 2021 - 15:53 JST
Update
We are continuing to investigate this issue.
Posted May 20, 2021 - 15:47 JST
Investigating
現在DorayakingBotが応答しない、または応答に大きな遅延が発生する問題が発生しています。
グローバルチャットは使用できることが確認されています。
詳細を確認中です。ご迷惑をおかけし申し訳ございません。
Posted May 20, 2021 - 15:45 JST
This incident affected: Main System.