DorayakingBotが反応しない問題 (2021-06-28)
Incident Report for DorayakingBot
Resolved
復旧しました!
Posted Jun 28, 2021 - 23:57 JST
Investigating
現在DorayakingBotが反応しない問題が発生しています。
調査していますので、しばらくお待ちください。

現時点での復旧予定: 29日午前中
Posted Jun 28, 2021 - 23:02 JST
This incident affected: Main System.