ウェブサイトが接続不安定な問題
Incident Report for DorayakingBot
Resolved
This incident has been resolved.
Posted Jun 08, 2021 - 21:13 JST
Update
サイトが安定しました。
Posted Jun 08, 2021 - 21:13 JST
Update
We are continuing to monitor for any further issues.
Posted Jun 08, 2021 - 14:06 JST
Monitoring
現在DorayakingBotこう色彩とのウェブサーバーの別のウェブサイトがDoS攻撃を受けています。
対策サービスを通して対応中です。DorayakingBotウェブサイトへの接続が不安定になることがあります。
ご迷惑をおかけし申し訳ありません。
Posted Jun 08, 2021 - 13:44 JST
This incident affected: Website.