レートリミット
Incident Report for DorayakingBot
Resolved
This incident has been resolved.
Posted May 02, 2021 - 15:49 JST
Monitoring
メインシステムは復活しました。
グローバルチャットシステムは、安全のためメンテナンスとして停止します。
Posted May 01, 2021 - 21:50 JST
Identified
現在レートリミットにより制限がかかっています。
メインシステムは、解除次第自動で復旧します。
グローバルチャットシステムは、一時的に停止します。
Posted May 01, 2021 - 20:20 JST
This incident affected: Main System and Globalchat System.