グローバルチャットのサービス一時停止
Scheduled for Jun 30, 00:00 JST  -  Nov 29, 02:00 JST
Update
We will be undergoing scheduled maintenance during this time.
Posted Jun 29, 2021 - 21:53 JST
Scheduled
レートリミットの問題があるため、現在グローバルチャット機能を一時停止しております。
解消策が出るまで無期限での一時停止となりますが、ご理解の程よろしくお願いします。
DorayakingBotのほかの機能は引き続きご利用いただけます。
Posted Jun 29, 2021 - 21:53 JST
This scheduled maintenance affects: Globalchat System.